RubyGems Navigation menu

aws-sdk-ssm 1.132.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.141.0 - September 26, 2022 (262 KB)
  2. 1.140.0 - September 23, 2022 (260 KB)
  3. 1.139.0 - September 08, 2022 (259 KB)
  4. 1.138.0 - July 27, 2022 (259 KB)
  5. 1.137.0 - May 04, 2022 (259 KB)
  6. 1.132.0 - February 24, 2022 (256 KB)
Toon alle versies (157 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    2e2f9be6741e9b1cbeaeab78266561f88390f2ccc1acb8cbdb605ac3544f611d

    Total downloads 102.287.626

    Voor deze versie 1.024.861

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: