RubyGems Navigation menu

aws-sdk-ssm 1.132.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.141.0 - September 26, 2022 (262KB)
  2. 1.140.0 - September 23, 2022 (260KB)
  3. 1.139.0 - September 08, 2022 (259KB)
  4. 1.138.0 - July 27, 2022 (259KB)
  5. 1.137.0 - May 04, 2022 (259KB)
  6. 1.132.0 - February 24, 2022 (256KB)
全てのバージョンを表示 (全157項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    2e2f9be6741e9b1cbeaeab78266561f88390f2ccc1acb8cbdb605ac3544f611d

    累計ダウンロード数 103,806,310

    このバージョンのみ 1,039,229

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク: