RubyGems Navigation menu

aws-sdk-ssm 1.132.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.140.0 - September 23, 2022 (259.5 KB)
  2. 1.139.0 - September 08, 2022 (259.0 KB)
  3. 1.138.0 - July 27, 2022 (258.5 KB)
  4. 1.137.0 - May 04, 2022 (258.5 KB)
  5. 1.136.0 - April 29, 2022 (257.5 KB)
  6. 1.132.0 - February 24, 2022 (255.5 KB)
显示所有 (156 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    2e2f9be6741e9b1cbeaeab78266561f88390f2ccc1acb8cbdb605ac3544f611d

    下载总次数 101,824,847

    这个版本 1,021,625

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: