RubyGems Navigation menu

aws-sdk-sesv2 1.30.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.32.0 - March 09, 2023 (97 KB)
  2. 1.31.0 - January 18, 2023 (96 KB)
  3. 1.30.0 - October 31, 2022 (104 KB)
  4. 1.29.0 - October 25, 2022 (97,5 KB)
  5. 1.28.0 - October 18, 2022 (92 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

f8b63876291aebfbb6b630330a1476ccb8a7cddcd878089c9928a8491ed88a51

Total de descargas 27.280.929

Para esta versión 1.065.595

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: