RubyGems Navigation menu

aws-sdk-sesv2 1.47.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.51.0 - June 12, 2024 (125 KB)
  2. 1.50.0 - June 05, 2024 (125 KB)
  3. 1.49.0 - May 13, 2024 (125 KB)
  4. 1.48.0 - May 03, 2024 (125 KB)
  5. 1.47.0 - May 01, 2024 (125 KB)
Show all versions (53 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 39,180,343

For this version 14,535

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: