RubyGems Navigation menu

aws-sdk-sesv2 1.27.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.27.0 - February 24, 2022 (91 KB)
  2. 1.26.0 - February 03, 2022 (91 KB)
  3. 1.25.0 - December 21, 2021 (91 KB)
  4. 1.24.0 - December 01, 2021 (91 KB)
  5. 1.23.0 - November 04, 2021 (91 KB)
Show all versions (29 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    20f662383dcd750159c252ee3b1dfeaf93c0d6af6401d11cdba06d1316740f05

    Total downloads 22,430,298

    For this version 2,409,539

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: