RubyGems Navigation menu

aws-sdk-sesv2 1.30.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.49.0 - May 13, 2024 (125KB)
  2. 1.48.0 - May 03, 2024 (125KB)
  3. 1.47.0 - May 01, 2024 (125KB)
  4. 1.46.0 - April 25, 2024 (125KB)
  5. 1.45.0 - March 05, 2024 (124KB)
  6. 1.30.0 - October 31, 2022 (104KB)
全てのバージョンを表示(全51件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

f8b63876291aebfbb6b630330a1476ccb8a7cddcd878089c9928a8491ed88a51

累計ダウンロード数 38,458,514

このバージョンのみ 1,462,500

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: