RubyGems Navigation menu

aws-sdk-rds 1.225.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.225.0 - April 11, 2024 (586.0 KB)
  2. 1.224.0 - April 09, 2024 (585.5 KB)
  3. 1.223.0 - March 18, 2024 (584.0 KB)
  4. 1.222.0 - March 14, 2024 (582.0 KB)
  5. 1.221.0 - March 07, 2024 (581.5 KB)
显示所有版本 (共 246 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

dcb58f549caa93baa8d08861997f958ae63da6cf3b13c677bfd2d574343e49a2

下载总量 89,482,999

这个版本 11,301

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: