RubyGems Navigation menu

aws-sdk-rds 1.85.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.85.0 - May 28, 2020 (326KB)
  2. 1.84.0 - May 07, 2020 (326KB)
  3. 1.83.0 - April 23, 2020 (326KB)
  4. 1.82.0 - April 16, 2020 (326KB)
  5. 1.81.0 - April 09, 2020 (325KB)
全てのバージョンを表示 (全105項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    6d6bdf2dd2da63bb9c69490365dd80751964f0096792f23a0e13124f642d85b3

    累計ダウンロード数 34,484,618

    現行バージョン 225,470

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: