RubyGems Navigation menu

aws-sdk-rds 1.218.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.232.0 - May 21, 2024 (604KB)
  2. 1.231.0 - May 20, 2024 (603KB)
  3. 1.230.0 - May 13, 2024 (588KB)
  4. 1.229.0 - April 26, 2024 (588KB)
  5. 1.228.0 - April 25, 2024 (587KB)
  6. 1.218.0 - February 23, 2024 (580KB)
全てのバージョンを表示(全253件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

45241c442e5da6e7c9238ea16152e6a37dec562b47cde346da2f45fe72e938f7

累計ダウンロード数 90,862,536

このバージョンのみ 22,840

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: