RubyGems Navigation menu

aws-sdk-rds 1.218.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.232.0 - May 21, 2024 (604 ko)
  2. 1.231.0 - May 20, 2024 (603 ko)
  3. 1.230.0 - May 13, 2024 (588 ko)
  4. 1.229.0 - April 26, 2024 (588 ko)
  5. 1.228.0 - April 25, 2024 (587 ko)
  6. 1.218.0 - February 23, 2024 (580 ko)
Voir toutes les versions (253)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

45241c442e5da6e7c9238ea16152e6a37dec562b47cde346da2f45fe72e938f7

Total de téléchargements 90 829 894

Pour cette version 22 824

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: