RubyGems Navigation menu

aws-sdk-lightsail 1.22.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.54.0 - July 30, 2021 (177.5 KB)
  2. 1.53.0 - July 28, 2021 (177.5 KB)
  3. 1.52.0 - July 14, 2021 (177.5 KB)
  4. 1.51.0 - June 02, 2021 (166.0 KB)
  5. 1.50.0 - May 27, 2021 (166.0 KB)
  6. 1.22.0 - June 17, 2019 (87.0 KB)
显示所有 (68 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.56.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b0aca7e50a0adabfb7ee0c11ca0e552709f38c50782fc333dd4bbdc089f3ff0a

    下载总次数 44,429,431

    这个版本 570,118

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: