RubyGems Navigation menu

Reverse dependencies for aws-sdk-lightsail 1.25.0