RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.28.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.34.0 - May 28, 2020 (85,5 KB)
  2. 1.33.0 - May 07, 2020 (85,5 KB)
  3. 1.32.0 - April 27, 2020 (85,5 KB)
  4. 1.31.0 - March 09, 2020 (82,5 KB)
  5. 1.30.0 - November 01, 2019 (77 KB)
  6. 1.28.0 - September 25, 2019 (75,5 KB)
Mostrar todas as versões (49)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    e5400afeaebf304d4499490499e6e4d2ce97723fe831aa9ec1e2af920853a4bf

    Total de downloads 30.389.880

    Desta versão 773.665

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: