RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.28.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.53.0 - April 15, 2021 (128 ko)
  2. 1.52.0 - March 10, 2021 (125 ko)
  3. 1.51.0 - February 02, 2021 (119 ko)
  4. 1.50.0 - December 23, 2020 (119 ko)
  5. 1.49.0 - December 21, 2020 (119 ko)
  6. 1.28.0 - September 25, 2019 (75,5 ko)
Voir toutes les versions (68)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    e5400afeaebf304d4499490499e6e4d2ce97723fe831aa9ec1e2af920853a4bf

    Total de téléchargements 43 986 198

    Pour cette version 912 248

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: