RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.28.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.53.0 - April 15, 2021 (100 KB)
  2. 1.52.0 - March 10, 2021 (100 KB)
  3. 1.51.0 - February 02, 2021 (100 KB)
  4. 1.50.0 - December 23, 2020 (100 KB)
  5. 1.49.0 - December 21, 2020 (100 KB)
  6. 1.28.0 - September 25, 2019 (80 KB)
Mostrar todas las versiones (68 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    e5400afeaebf304d4499490499e6e4d2ce97723fe831aa9ec1e2af920853a4bf

    Total de descargas 43.850.393

    Para esta versión 911.881

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: