RubyGems Navigation menu

aws-sdk-budgets 1.25.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.25.0 - July 25, 2019 (22.0 KB)
  2. 1.24.0 - July 01, 2019 (22.0 KB)
  3. 1.23.0 - June 17, 2019 (22.0 KB)
  4. 1.22.0 - May 22, 2019 (22.0 KB)
  5. 1.21.0 - May 21, 2019 (21.0 KB)
显示所有 (40 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

a21435f569b2d2dcd70d9b515018054f14407d04c379c42a8920a3afc9a00497

下载总次数 23,270,096

这个版本 1,970,565

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: