RubyGems Navigation menu

aws-sdk-budgets 1.32.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.32.0 - June 23, 2020 (23,5 KB)
  2. 1.31.1 - June 11, 2020 (23,5 KB)
  3. 1.30.0 - May 28, 2020 (23,5 KB)
  4. 1.29.0 - May 07, 2020 (23,5 KB)
  5. 1.28.0 - March 09, 2020 (23,5 KB)
Zeige alle Versionen (48 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    359c65cb0de0525281847915ff28daaf1cbf4d4ca7583daf9470bb661bbfd727

    Downloads insgesamt 31.859.938

    Für diese Version 404.898

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: