RubyGems Navigation menu

aws-sdk-budgets 1.32.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.32.0 - June 23, 2020 (23.5KB)
  2. 1.31.1 - June 11, 2020 (23.5KB)
  3. 1.30.0 - May 28, 2020 (23.5KB)
  4. 1.29.0 - May 07, 2020 (23.5KB)
  5. 1.28.0 - March 09, 2020 (23.5KB)
全てのバージョンを表示 (全48項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    359c65cb0de0525281847915ff28daaf1cbf4d4ca7583daf9470bb661bbfd727

    累計ダウンロード数 31,656,958

    現行バージョン 276,652

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: