RubyGems Navigation menu

apache_sling_api_client 0.1.0

API for interacting with a Sling system.

Versions:

  1. 0.1.0 - November 30, 2016 (21 ko)

Dépendances de Runtime (2):

  • json >= 1.8.3, ~> 1.8
  • typhoeus >= 1.0.1, ~> 1.0
  • Dépendances de Development (7):

  • autotest >= 4.4.6, ~> 4.4
  • autotest-fsevent >= 0.2.11, ~> 0.2
  • autotest-growl >= 0.2.16, ~> 0.2
  • autotest-rails-pure >= 4.1.2, ~> 4.1
  • rspec >= 3.4.0, ~> 3.4
  • vcr >= 3.0.1, ~> 3.0
  • webmock >= 1.24.3, ~> 1.24
  • Propriétaires:

    Auteurs:

    • Swagger-Codegen

    Total de contrôle SHA 256:

    b6b64c74cd04ed35a6e897851149b0e05376df1467721310f30ba182f647eefe

    Total de téléchargements 1 819

    Pour cette version 1 819

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: