RubyGems Navigation menu

Reverse dependencies for apache_sling_api_client Latest version of the following gems require apache_sling_api_client

Total downloads 1,819

For this version 1,819

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: