RubyGems Navigation menu

RPSBlahBlahBlah123 0.0.0

Play rock paper scissors any time you want!

版本列表:

  1. 0.0.0 - August 25, 2018 (5.5 KB)

Runtime 依赖关系 (1):

  • bundler >= 1.14.6, ~> 1.14
  • 要求:

    A Windows or Mac computer with Ruby and RubyGems

    所有者:

    作者:

    • bag33188

    SHA 256 checksum:

    f9ee955b59ef90fa86e06472c0961bf4105dd32d17a8fda95d0feda4f5e9fa2c

    下载总次数 1,513

    这个版本 1,513

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    需要的 RubyGems 版本: >= 2.6.0

    相关链接: