RubyGems Navigation menu

RPSBlahBlahBlah123 0.0.0

Play rock paper scissors any time you want!

Versiones:

  1. 0.0.0 - August 25, 2018 (5,5 KB)

dependencias de Runtime (1):

  • bundler >= 1.14.6, ~> 1.14
  • Requerimientos:

    A Windows or Mac computer with Ruby and RubyGems

    Propietarios:

    Autores:

    • bag33188

    SHA 256 checksum:

    f9ee955b59ef90fa86e06472c0961bf4105dd32d17a8fda95d0feda4f5e9fa2c

    Total de descargas 1.513

    Para esta versión 1.513

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Versión de Rubygems requerida: >= 2.6.0

    Enlace: