RubyGems Navigation menu

RPSBlahBlahBlah123 0.0.0

Play rock paper scissors any time you want!

Versions:

  1. 0.0.0 - August 25, 2018 (5.5 KB)

Runtime Dependencies (1):

  • bundler >= 1.14.6, ~> 1.14
  • Requirements:

    A Windows or Mac computer with Ruby and RubyGems

    Owners:

    Authors:

    • bag33188

    SHA 256 checksum:

    f9ee955b59ef90fa86e06472c0961bf4105dd32d17a8fda95d0feda4f5e9fa2c

    Total downloads 1,513

    For this version 1,513

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Required Rubygems Version: >= 2.6.0

    Links: