RubyGems Navigation menu

RPSBlahBlahBlah123 0.0.0

Play rock paper scissors any time you want!

Versions:

  1. 0.0.0 - August 25, 2018 (5,5 ko)

Dépendances de Runtime (1):

  • bundler >= 1.14.6, ~> 1.14
  • Dépendances:

    A Windows or Mac computer with Ruby and RubyGems

    Propriétaires:

    Auteurs:

    • bag33188

    Total de contrôle SHA 256:

    f9ee955b59ef90fa86e06472c0961bf4105dd32d17a8fda95d0feda4f5e9fa2c

    Total de téléchargements 1 514

    Pour cette version 1 514

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Required Rubygems Version: >= 2.6.0

    Liens: