RubyGems Navigation menu

RPSBlahBlahBlah123 0.0.0

Play rock paper scissors any time you want!

Versionen:

  1. 0.0.0 - August 25, 2018 (5,5 KB)

Runtime Abhängigkeiten (1):

  • bundler >= 1.14.6, ~> 1.14
  • Anforderungen:

    A Windows or Mac computer with Ruby and RubyGems

    Besitzer:

    Autoren:

    • bag33188

    SHA 256-Prüfsumme:

    f9ee955b59ef90fa86e06472c0961bf4105dd32d17a8fda95d0feda4f5e9fa2c

    Downloads insgesamt 1.513

    Für diese Version 1.513

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0.0

    Required Rubygems Version: >= 2.6.0

    Links: