RubyGems Navigation menu

wulffeld_kaminari 0.12.4.2

Kaminari is a Scope & Engine based, clean, powerful, customizable and sophisticated paginator for Rails 3

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.12.4.2 - July 18, 2011 (26 KB)
  2. 0.12.4.1 - July 06, 2011 (25.5 KB)

Runtime Dependencies (1):

rails >= 3.0.0

Development Dependencies (10):

bundler >= 1.0.0
capybara >= 0
mongoid >= 2
mongo_mapper >= 0.9
rr >= 0
rspec >= 0
sqlite3 >= 0
steak >= 0

Owners:

Authors:

  • Akira Matsuda

SHA 256 checksum:

38cba30bfe6c25264348759d9a0de1bc620c928abdaad28d4eaa8f36c95f11e8

Total downloads 7,554

For this version 4,201

Licenses:

N/A

Required Ruby Version: None

Links: