RubyGems Navigation menu

warden_omniauth-jonrowe 0.2.0

A warden adapter for omniauth

Versionen:

  1. 0.3.1 - June 23, 2016 (9,5 KB)
  2. 0.3.0 - June 23, 2016 (9,5 KB)
  3. 0.2.1 - October 23, 2012 (8,5 KB)
  4. 0.2.0 - October 17, 2012 (8,5 KB)

Runtime Abhängigkeiten (2):

  • omniauth ~> 1.1.1
  • warden >= 0.9
  • Development Abhängigkeiten (1):

  • bundler >= 1.0.0
  • Besitzer:

    Autoren:

    • Daniel Neighman, Jon Rowe

    SHA 256-Prüfsumme:

    881f34530dc14dbac6fb5b9e38f25a0332b531a6819dc101b3eba3d7f5bcca47

    Downloads insgesamt 6.230

    Für diese Version 1.685

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: >= 1.3.6

    Links: