RubyGems Navigation menu

warden_omniauth-jonrowe 0.2.0

A warden adapter for omniauth

Versies:

  1. 0.3.1 - June 23, 2016 (9,5 KB)
  2. 0.3.0 - June 23, 2016 (9,5 KB)
  3. 0.2.1 - October 23, 2012 (8,5 KB)
  4. 0.2.0 - October 17, 2012 (8,5 KB)

Runtime afhankelijkheden (2):

  • omniauth ~> 1.1.1
  • warden >= 0.9
  • Development afhankelijkheden (1):

  • bundler >= 1.0.0
  • Eigenaren:

    Authors:

    • Daniel Neighman, Jon Rowe

    SHA 256 checksum:

    881f34530dc14dbac6fb5b9e38f25a0332b531a6819dc101b3eba3d7f5bcca47

    Total downloads 6.251

    Voor deze versie 1.689

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenses:

    N/A

    Required Ruby Version: Geen

    Required Rubygems Version: >= 1.3.6

    Links: