RubyGems Navigation menu

warden_omniauth-jonrowe 0.2.0

A warden adapter for omniauth

Versões:

  1. 0.3.1 - June 23, 2016 (9,5 KB)
  2. 0.3.0 - June 23, 2016 (9,5 KB)
  3. 0.2.1 - October 23, 2012 (8,5 KB)
  4. 0.2.0 - October 17, 2012 (8,5 KB)

Runtime Dependencies (2):

  • omniauth ~> 1.1.1
  • warden >= 0.9
  • Development Dependencies (1):

  • bundler >= 1.0.0
  • Donos:

    Autores:

    • Daniel Neighman, Jon Rowe

    SHA 256 checksum:

    881f34530dc14dbac6fb5b9e38f25a0332b531a6819dc101b3eba3d7f5bcca47

    Total de downloads 6.231

    Desta versão 1.685

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: