RubyGems Navigation menu

vagrant-winrm-s 0.0.4

A Vagrant plugin that allows for secure communication over WinRM

版本列表:

  1. 0.0.4 - August 14, 2015 (9.0 KB)
  2. 0.0.3 - August 12, 2015 (9.0 KB)
  3. 0.0.2 - March 20, 2015 (9.0 KB)
  4. 0.0.1 - January 17, 2015 (7.5 KB)

Runtime 依赖关系 (1):

  • winrm-s ~> 0.3.1
  • Development 依赖关系 (3):

  • rake ~> 10.0
  • rspec ~> 2.99
  • rubocop ~> 0.28
  • 所有者:

    作者:

    • Norm MacLennan

    SHA 256 checksum:

    d2e1a03eabb8b61730de6d0f09172d358db34670e1ef591b010a2daef797ea32

    下载总次数 6,258

    这个版本 2,308

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2.0

    需要的 Ruby 版本: >= 0

    相关链接: