RubyGems Navigation menu

translatr 0.1.2

Some i18n helpers for handling translations.

Versions:

  1. 0.1.2 - May 11, 2011 (7,5 ko)
  2. 0.1.1 - May 11, 2011 (7,5 ko)
  3. 0.1.0 - May 11, 2011 (6,5 ko)

Dépendances de Runtime (2):

  • i18n >= 0.4.2
  • ya2yaml >= 0.30
  • Dépendances de Development (5):

  • growl >= 1.0.3
  • guard >= 0.3.0
  • guard-rspec >= 0.2.0
  • guard-spork >= 0.1.6
  • rspec >= 2.5.0
  • Propriétaires:

    Auteurs:

    • Garret Alfert

    Total de contrôle SHA 256:

    50ca727fc66dd3a1cada8e0823887a6df1a4122922a3dd4c34306256d51d1359

    Total de téléchargements 8 816

    Pour cette version 4 333

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: