RubyGems Navigation menu

translatr 0.1.2

Some i18n helpers for handling translations.

Versionen:

  1. 0.1.2 - May 11, 2011 (7,5 KB)
  2. 0.1.1 - May 11, 2011 (7,5 KB)
  3. 0.1.0 - May 11, 2011 (6,5 KB)

Runtime Abhängigkeiten (2):

  • i18n >= 0.4.2
  • ya2yaml >= 0.30
  • Development Abhängigkeiten (5):

  • growl >= 1.0.3
  • guard >= 0.3.0
  • guard-rspec >= 0.2.0
  • guard-spork >= 0.1.6
  • rspec >= 2.5.0
  • Besitzer:

    Autoren:

    • Garret Alfert

    SHA 256-Prüfsumme:

    50ca727fc66dd3a1cada8e0823887a6df1a4122922a3dd4c34306256d51d1359

    Downloads insgesamt 8.825

    Für diese Version 4.336

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: