RubyGems Navigation menu

translatr 0.1.1

Some i18n helpers for handling translations.

Versions:

  1. 0.1.2 - May 11, 2011 (7.5 KB)
  2. 0.1.1 - May 11, 2011 (7.5 KB)
  3. 0.1.0 - May 11, 2011 (6.5 KB)

Runtime Dependencies (2):

  • i18n >= 0.4.2
  • ya2yaml >= 0.30
  • Development Dependencies (5):

  • growl >= 1.0.3
  • guard >= 0.3.0
  • guard-rspec >= 0.2.0
  • guard-spork >= 0.1.6
  • rspec >= 2.5.0
  • Owners:

    Authors:

    • Garret Alfert

    SHA 256 checksum:

    0aa6ebf0df7c555f2bd20726b7509695e9a945c0a3706609232e6aeb53c736f5

    Total downloads 8,807

    For this version 2,250

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: