RubyGems Navigation menu

Reverse dependencies for translatr Latest version of the following gems require translatr

Total downloads 8,834

For this version 4,339

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: