RubyGems Navigation menu

spud_inquiries 1.0.0.rc1.1

This gem allows you to build forms for user submission and can send email notifications when a form is filled out.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.1 - August 13, 2014 (349.5 KB)
  2. 1.0.0 - August 11, 2014 (349.5 KB)
  3. 1.0.0.rc4 - April 23, 2014 (58.5 KB)
  4. 1.0.0.rc3 - April 23, 2014 (58.5 KB)
  5. 1.0.0.rc2 - April 23, 2014 (51.5 KB)
  6. 1.0.0.rc1.1 - January 05, 2014 (303.5 KB)
显示所有版本 (共 21 个)

Runtime 依赖 (3):

liquid >= 0
rails ~> 4.0.0
spud_core ~> 1.0.0.rc1

Development 依赖 (8):

database_cleaner = 1.0.0.RC1
factory_girl ~> 3.0
mocha = 0.14.0
mysql2 >= 0
rspec = 2.14.0
rspec-rails = 2.14.0
shoulda ~> 3.0.1
simplecov ~> 0.6.4

业主:

作者:

  • David Estes

SHA 256 校验和:

8892d324dd68e6b6ad10ca38971b0b0877d7d8a8de75c850a916d0276b93e188

下载总量 54,845

这个版本 2,036

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: