RubyGems Navigation menu

spree_analytics_trackers 2.1.1

Supports Google Analytics

Versies:

  1. 2.1.1 - February 16, 2021 (41 KB)
  2. 2.1.0 - January 18, 2021 (40,5 KB)
  3. 2.0.0 - September 11, 2020 (40,5 KB)
  4. 2.0.0.rc1 - July 21, 2020 (39,5 KB)
  5. 1.1.0 - September 10, 2019 (17,5 KB)
Toon alle versies (7 totaal)

Runtime afhankelijkheden (4):

  • deface ~> 1.0
  • spree_backend >= 4.1.0, < 5.0
  • spree_core >= 4.1.0, < 5.0
  • spree_extension >= 0
  • Development afhankelijkheden (1):

    Requirements:

    none

    Eigenaren:

    Pushed by:

    Authors:

    • Spark Solutions

    SHA 256 checksum:

    276a53ed321ba11dad90462d33f21d212d5a4f4264da18177cf4d09204ead4c0

    Total downloads 39.482

    Voor deze versie 4.101

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    BSD-3-Clause

    Required Ruby Version: >= 2.5.0

    Links: