RubyGems Navigation menu

spree_analytics_trackers 2.1.1

Supports Google Analytics

Versiones:

  1. 2.1.1 - February 16, 2021 (40 KB)
  2. 2.1.0 - January 18, 2021 (40 KB)
  3. 2.0.0 - September 11, 2020 (40 KB)
  4. 2.0.0.rc1 - July 21, 2020 (40 KB)
  5. 1.1.0 - September 10, 2019 (20 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (4):

  • deface ~> 1.0
  • spree_backend >= 4.1.0, < 5.0
  • spree_core >= 4.1.0, < 5.0
  • spree_extension >= 0
  • dependencias de Development (1):

    Requerimientos:

    none

    Propietarios:

    Subida por:

    Autores:

    • Spark Solutions

    SHA 256 checksum:

    276a53ed321ba11dad90462d33f21d212d5a4f4264da18177cf4d09204ead4c0

    Total de descargas 39.651

    Para esta versión 4.160

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD-3-Clause

    Versión de Ruby requerida: >= 2.5.0

    Enlace: