RubyGems Navigation menu

spree_analytics_trackers 2.1.1

Supports Google Analytics

Versions:

  1. 2.1.1 - February 16, 2021 (41 KB)
  2. 2.1.0 - January 18, 2021 (40.5 KB)
  3. 2.0.0 - September 11, 2020 (40.5 KB)
  4. 2.0.0.rc1 - July 21, 2020 (39.5 KB)
  5. 1.1.0 - September 10, 2019 (17.5 KB)
Show all versions (7 total)

Runtime Dependencies (4):

  • deface ~> 1.0
  • spree_backend >= 4.1.0, < 5.0
  • spree_core >= 4.1.0, < 5.0
  • spree_extension >= 0
  • Development Dependencies (1):

    Requirements:

    none

    Owners:

    Pushed by:

    Authors:

    • Spark Solutions

    SHA 256 checksum:

    276a53ed321ba11dad90462d33f21d212d5a4f4264da18177cf4d09204ead4c0

    Total downloads 37,535

    For this version 3,250

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 2.5.0

    Links: