RubyGems Navigation menu

solidus_related_products 1.1.0

Allows multiple types of relationships between products to be defined

版本列表:

  1. 1.1.0 - September 22, 2016 (24.0 KB)
  2. 1.0.0 - March 15, 2016 (24.0 KB)

Runtime 依赖关系 (2):

deface ~> 1.0
solidus_backend < 3, >= 1.0

Development 依赖关系 (12):

要求:

none

所有者:

作者:

  • Brian Quinn

SHA 256 checksum:

fbee51e63b032ebb077c6587ca265e040bac7fb6e853913f261a8f7d6ad2246e

下载总次数 64,531

这个版本 59,935

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本: >= 2.1.0

相关链接: