RubyGems Navigation menu

so_auth 0.0.2

A gem that allows a Rails app to be an client of SoAuthProvider.

版本列表:

  1. 0.0.2 - December 17, 2014 (9.5 KB)
  2. 0.0.1 - April 07, 2014 (9.5 KB)

Runtime 依赖关系 (3):

  • omniauth ~> 1.2.1
  • omniauth-oauth2 ~> 1.1.2
  • rails >= 4.0.4
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Jeremy Green

    SHA 256 checksum:

    17aabee4e677721350639fdebec90f7e3dab2f315b8321e5513dd1797da1412e

    下载总次数 3,744

    这个版本 2,133

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: