RubyGems Navigation menu

simplecov_json_formatterの被依存性 Latest version of the following gems require simplecov_json_formatter