RubyGems Navigation menu

simple_stream 0.0.1

Stripped-down Twitter streaming API client.

版本列表:

  1. 0.0.3 - February 14, 2014 (7.5 KB)
  2. 0.0.2 - February 14, 2014 (7.5 KB)
  3. 0.0.1 - February 14, 2014 (7.5 KB)

Runtime 依赖关系 (4):

  • addressable ~> 2.3
  • buftok ~> 0.2.0
  • http ~> 0.5.0
  • simple_oauth ~> 0.2.0
  • Development 依赖关系 (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • Jason Kriss

    SHA 256 checksum:

    a4112d72cadd1911f1a939f39111db7268844223a7f17aa7e0fe41720c562aa3

    下载总次数 5,350

    这个版本 1,545

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: