RubyGems Navigation menu

simple_stream 0.0.1

Stripped-down Twitter streaming API client.

Versionen:

  1. 0.0.3 - February 14, 2014 (7,5 KB)
  2. 0.0.2 - February 14, 2014 (7,5 KB)
  3. 0.0.1 - February 14, 2014 (7,5 KB)

Runtime Abhängigkeiten (4):

  • addressable ~> 2.3
  • buftok ~> 0.2.0
  • http ~> 0.5.0
  • simple_oauth ~> 0.2.0
  • Development Abhängigkeiten (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Jason Kriss

    SHA 256-Prüfsumme:

    a4112d72cadd1911f1a939f39111db7268844223a7f17aa7e0fe41720c562aa3

    Downloads insgesamt 5.350

    Für diese Version 1.545

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: