RubyGems Navigation menu

simple_stream 0.0.1

Stripped-down Twitter streaming API client.

Versiones:

  1. 0.0.3 - February 14, 2014 (8 KB)
  2. 0.0.2 - February 14, 2014 (8 KB)
  3. 0.0.1 - February 14, 2014 (8 KB)

dependencias de Runtime (4):

  • addressable ~> 2.3
  • buftok ~> 0.2.0
  • http ~> 0.5.0
  • simple_oauth ~> 0.2.0
  • dependencias de Development (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Jason Kriss

    SHA 256 checksum:

    a4112d72cadd1911f1a939f39111db7268844223a7f17aa7e0fe41720c562aa3

    Total de descargas 5.350

    Para esta versión 1.545

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: