RubyGems Navigation menu

scss-lint 0.34.0

Configurable tool for writing clean and consistent SCSS

版本列表:

  1. 0.38.0 - May 03, 2015 (77.5 KB)
  2. 0.37.0 - April 13, 2015 (76.0 KB)
  3. 0.36.1 - April 08, 2015 (76.0 KB)
  4. 0.36.0 - April 08, 2015 (76.0 KB)
  5. 0.35.0 - March 20, 2015 (74.0 KB)
  6. 0.34.0 - February 23, 2015 (73.0 KB)
显示所有 (59 个版本)

Runtime 依赖关系 (2):

  • rainbow ~> 2.0
  • sass ~> 3.4.1
  • Development 依赖关系 (2):

  • nokogiri ~> 1.6.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Causes Engineering, Shane da Silva

    SHA 256 checksum:

    03685f5756e43c771270e65b54336de45180de07abb0d527bdc25187fbf0d448

    下载总次数 2,721,196

    这个版本 55,979

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.3

    相关链接: