RubyGems Navigation menu

sassc 1.8.0.pre2

Use libsass with Ruby!

版本列表:

  1. 2.4.0 - June 02, 2020 x64-mingw32 (1.1 MB)
  2. 2.4.0 - June 02, 2020 (297.5 KB)
  3. 2.3.0 - April 17, 2020 x64-mingw32 (1.1 MB)
  4. 2.3.0 - April 17, 2020 (292.0 KB)
  5. 2.2.1 - September 18, 2019 x86-mingw32 (1.2 MB)
  6. 1.8.0.pre2 - October 14, 2015 (260.0 KB)
显示所有 (73 个版本)

Runtime 依赖关系 (3):

  • bundler >= 0
  • ffi ~> 1.9.6
  • sass >= 3.3.0
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Ryan Boland

    SHA 256 checksum:

    c758791befd91d5ba20d4b9230945ef55f150d5090553eb818ab13d36463b1fd

    下载总次数 41,977,667

    这个版本 1,825

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: