RubyGems Navigation menu

sassc 1.8.0.pre2

Use libsass with Ruby!

Versionen:

  1. 2.4.0 - June 02, 2020 x64-mingw32 (1,1 MB)
  2. 2.4.0 - June 02, 2020 (298 KB)
  3. 2.3.0 - April 17, 2020 x64-mingw32 (1,12 MB)
  4. 2.3.0 - April 17, 2020 (292 KB)
  5. 2.2.1 - September 18, 2019 x86-mingw32 (1,16 MB)
  6. 1.8.0.pre2 - October 14, 2015 (260 KB)
Zeige alle Versionen (73 total)

Runtime Abhängigkeiten (3):

  • bundler >= 0
  • ffi ~> 1.9.6
  • sass >= 3.3.0
  • Development Abhängigkeiten (5):

    Besitzer:

    Autoren:

    • Ryan Boland

    SHA 256-Prüfsumme:

    c758791befd91d5ba20d4b9230945ef55f150d5090553eb818ab13d36463b1fd

    Downloads insgesamt 41.977.696

    Für diese Version 1.825

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: