RubyGems Navigation menu

sassc 2.2.1-x86-mingw32

Use libsass with Ruby!

Versions:

  1. 2.4.0 - June 02, 2020 x64-mingw32 (1.1 MB)
  2. 2.4.0 - June 02, 2020 (298 KB)
  3. 2.3.0 - April 17, 2020 (292 KB)
  4. 2.3.0 - April 17, 2020 x64-mingw32 (1.12 MB)
  5. 2.2.1 - September 18, 2019 x86-mingw32 (1.16 MB)
Show all versions (73 total)

Runtime Dependencies (1):

  • ffi ~> 1.9
  • Development Dependencies (8):

    Owners:

    Pushed by:

    Authors:

    • Ryan Boland

    SHA 256 checksum:

    c6e39bdeef7a982230d42d2ba6f512bf10ec4fc71bf23ab907168b5781baee6d

    Total downloads 27,861,501

    For this version 6,449

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: