RubyGems Navigation menu

sassc-rails 1.3.0

Integrate SassC-Ruby into Rails.

Versies:

  1. 2.1.2 - June 18, 2019 (32,5 KB)
  2. 2.1.1 - April 22, 2019 (32,5 KB)
  3. 2.1.0 - December 20, 2018 (32,5 KB)
  4. 2.0.0 - October 30, 2018 (31,5 KB)
  5. 1.3.0 - August 10, 2016 (31 KB)
Toon alle versies (20 totaal)

Runtime afhankelijkheden (6):

Development afhankelijkheden (4):

  • bundler ~> 1.7
  • mocha >= 0
  • pry >= 0
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Ryan Boland

    SHA 256 checksum:

    7886dc3bbf9ad949cc6b384406cf7a54dc5cd7eb53cf64d026cfa7effb001e62

    Total downloads 47.175.128

    Voor deze versie 4.223.880

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: